TÓPICOS ESPECIAIS EM INFORMÁTICA


ASSINALE A ALTERNATIVA CORRETA. Com relação aos comandos de selecionar, podemos utilizar o mouse para selecionar uma palavra de forma mais rápida. Para isto basta:


Posicionar o ponteiro do mouse no meio da palavra e clicar o botão esquerdo do mouse duas vezes seguidas.


Posicionar o ponteiro do mouse no final da palavra e clicar o botão direito do mouse três vezes seguidas.


Posicionar o ponteiro do mouse no início da palavra e clicar o botão direito do mouse três vezes seguidas.


Posicionar o ponteiro do mouse no início da palavra e clicar o botão esquerdo do mouse uma vez.


Posicionar o ponteiro do mouse no meio da palavra e clicar o botão direito do mouse uma vez.

ASSINALE A ALTERNATIVA CORRETA. Com relação a orientação do papel (retrato/paisagem) vimos que este recurso serve para colocar a folha na horizontal ou vertical. Para acionarmos este comando, basta:


Acessar o menu LAYOUT/ORIENTAÇÃO DO PAPEL.


Acessar o menu REFERÊNCIAS/ORIENTAÇÃO DO PAPEL.


Acessar o menu ARQUIVO/ORIENTAÇÃO DO PAPEL.


Acessar o menu EXIBIR/ORIENTAÇÃO DO PAPEL.


Acessar o menu INSERIR/ORIENTAÇÃO DO PAPEL.

ASSINALE A ALTERNATIVA CORRETA. Com relação ao teclado, vimos em videoaula que além das teclas normais (letras e numéros), temos também, teclas que possuem funções específicas. Temos a seguinte situação: "Ao digitarmos uma linha, desejamos apagar uma palavra que está antes do cursor", para isto, teremos que pressionar a tecla:


Ctrl


Alt


Caps Lock


Shift


Ctrl + Backspace

ASSINALE A ALTERNATIVA CORRETA. Com base na videoaula sobre teclas de atalho no MS-Word, assinale a alternativa que corresponde ao comando de atalho para aumentar ou diminuir o tamanho da fonte de um em um ponto:


CTRL # (P/ DIMINUIR) E CTRL % (P/ AUMENTAR)


CTRL ( (P/ DIMINUIR) E CTRL ) (P/ AUMENTAR)


CTRL & (P/ DIMINUIR) E CTRL * (P/ AUMENTAR)


CTRL { (P/ DIMINUIR) E CTRL } (P/ AUMENTAR)


CTRL [ (P/ DIMINUIR) E CTRL ] (P/ AUMENTAR)

ASSINALE A ALTERNATIVA CORRETA. Com base na videoaula sobre teclas de atalho no MS-Word, assinale a alternativa que corresponde ao comando de atalho para centralizar um título selecionado:


CTRL G


CTRL C


CTRL N


CTRL E


CTRL D

ASSINALE A ALTERNATIVA CORRETA. Com base na videoaula sobre teclas de atalho no MS-Word, assinale a alternativa que corresponde ao comando de atalho para aumentar ou diminuir o tamanho da fonte de dois em dos pontos:


CTRL SHIFT < (P/ DIMINUIR) E CTRL SHIFT > (P/ AUMENTAR)


CTRL SHIFT [ (P/ DIMINUIR) E CTRL SHIFT ] (P/ AUMENTAR)


CTRL SHIFT $ (P/ DIMINUIR) E CTRL SHIFT & (P/ AUMENTAR)


CTRL SHIFT { (P/ DIMINUIR) E CTRL SHIFT } (P/ AUMENTAR)


CTRL SHIFT & (P/ DIMINUIR) E CTRL SHIFT $ (P/ AUMENTAR)

ASSINALE A ALTERNATIVA CORRETA. Com base no que foi visto na videoaula sobre teclas de atalho no MS-Word, assinale a alternativa que corresponde ao atalho para selecionar de parágrafo em parágrafo em um documento:


SHIFT CTRL SETAS DE NAVEGAÇÃO PARA À DIREITA OU PARA À ESQUERDA


SHIFT CTRL SETAS DE NAVEGAÇÃO PARA BAIXO OU PARA CIMA


SHIFT CTRL T


SHIFT CTRL D


CTRL T

ASSINALE A ALTERNATIVA CORRETA. Com base na videoaula de teclas de atalho, assinale a alternativa que corresponde ao procedimento para selecionar todo documento e posteriormente, aplicar o espaçamento de entrelinhas 1,5cm no mesmo:


CTRL N + CTRL 5(da parte do teclado alfanumérico)


CTRL P + CTRL 5(da parte do teclado alfanumérico)


CTRL T + CTRL 5(da parte do teclado numérico)


CTRL T + CTRL 5(da parte do teclado alfanumérico)


CTRL D + CTRL 5(da parte do teclado numérico)

ASSINALE A ALTERNATIVA CORRETA. Com base no que foi visto em  videoaula, se desejarmos unir várias células fazendo com que estas se tornem uma única célula, basta clicarmos na ferramenta de:


Bordas


Inserir


Dados


Mesclagem


Formatar

ASSINALE A ALTERNATIVA CORRETA. Como base no conteúdo visto sobre fórmulas e funções em videoaula, observe a planilha abaixo e assinale a alternativa que corresponde a utilização da função SOMA() de forma correta para calcular os total geral de receitas na célula B10:


=SOMA(B4#B6)


=SOMA(B4;B6)


=SOMA(B4:B6)


=SOMA(B4*B6)


=SOMA(B4&B6)

Páginas: 123